刘晓维修视频团购

看似简单的问题,揪出大问题(下)

  [复制链接]
2936 75

马上注册,享受最优阅读体验,结识国内顶尖技术高手!

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
本帖最后由 龙行天下 于 2019-2-26 15:04 编辑

http://www.motomsc.com/forum.php?mod=viewthread&tid=20709&extra=
上一回发现了这个车有着不常见的一些程序设定,手中没有诊断仪,那只有检查数据做对比进行推理。当检查控制器刹车信号输入针角时发现有53V之高的电压,此刻检查的数据是在拔了前后刹车开关所测得。
QQ截图20190225141549.png
那无疑是刹车信号线与电源线短路,当拔下控制器刹车信号的针角出去小试,故障没再出现。

游客,如果您要查看本帖隐藏内容请回复

QQ截图20190225143044.png

游客,如果您要查看本帖隐藏内容请回复

游客,如果您要查看本帖隐藏内容请回复

游客,如果您要查看本帖隐藏内容请回复

QQ截图20190225141755.png
甚至把采样点移到60V电池组的负极连接点还是一样。初步诊断车架与大线有短路搭又或是控制器转换器漏电所置!
当测大线的粗黑线是否与车架短路时电阻为无空大,不是短路造成
QQ截图20190225141713.png
接下来拔下所有用电器测得结果否定了我的判断!
从以上测得数据思前想后做综合分析,分析出来的结果是指向电池本身,可这是新车下地才三个月,且电池的表面未发现异常!大家可能会想怎么可能??

焦点访谈用实事说话。我坚信答案马上揭晓。当拆下第一电池时,发现底部有液体的的东,而另一块却没有,擦干水份检查电池是否有微细的裂纹,最后结果为无

QQ截图20190225141816.png
游客,如果您要查看本帖隐藏内容请回复

游客,如果您要查看本帖隐藏内容请回复


游客,如果您要查看本帖隐藏内容请回复

游客,如果您要查看本帖隐藏内容请回复


举报 使用道具

回复

75 个评论

晋M津  支援平台VIP  发表于 2019-2-26 15:19:26  指尖摩托手机  | 显示全部楼层
楼主辛苦  谢谢分享

举报 使用道具

回复 支持 反对
一杯清茶  支援平台VIP  发表于 2019-2-26 15:26:50  | 显示全部楼层
谢谢分享

举报 使用道具

回复
huan18934878233  支援平台VIP  发表于 2019-2-26 15:31:58  指尖摩托手机  | 显示全部楼层
感谢分享

举报 使用道具

回复
CSL  中级会员  发表于 2019-2-26 15:37:38  | 显示全部楼层
谢谢楼主分享

举报 使用道具

回复 支持 反对
龙口哇塞大妖  支援平台VIP  发表于 2019-2-26 15:44:06  指尖摩托手机  | 显示全部楼层
熊哥威武

举报 使用道具

回复
龙口哇塞大妖  支援平台VIP  发表于 2019-2-26 15:48:29  指尖摩托手机  | 显示全部楼层
又是一个不注重细节,导致的,就应该铁箱底部垫上胶皮就不会出现这个问题了

举报 使用道具

回复 支持 反对
韩笑林  支援平台VIP  发表于 2019-2-26 16:18:17  指尖摩托手机  | 显示全部楼层
感谢分享!

举报 使用道具

回复
修理工  支援平台VIP  发表于 2019-2-26 16:40:22  指尖摩托手机  | 显示全部楼层
学习

举报 使用道具

回复
13737597961  初级会员  发表于 2019-2-26 17:33:53  指尖摩托手机  | 显示全部楼层
多谢分享

举报 使用道具

回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

搜索

认证维修站

更多

会员风采

更多

客服中心

400-850-0536 周一至周日 8:30-20:30 仅收市话费

关注我们

  • 手机客户端
  • 关注官方微信
关于我们
关于我们
加入我们
帮助中心
网站公告
帮助中心
服务支持
疑难求助
关注我们
官方微博(网页版)
官方微博(手机版)
官方微信
快速回复 返回顶部 返回列表