刘晓维修视频团购

请求帮助一下电喷踏板

[复制链接]
437 9

马上注册,享受最优阅读体验,结识国内顶尖技术高手!

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
你好。前几天换了一个锂电池与三相整流器 当天没有什么问题  隔天开了三十公里后 出现了怠速忽高忽低 1100到3000多转 车子抖动 行驶一冲一冲的 高低速都是一样。车启动后发动机总是转的时候就像是会卡一下 运转不顺 而且还有一个声音 但我断开整流器后 车子全面就正常了 运转也顺了 没有杂音。整流器接上后又有了。而车上我装了一个电压表  不启动是13.2到13.7V。启动后14V左右 锂电池在启动前与电压表显示的电压差0.2V。怠速时 车上的电压会一直变化  怠速运转时间长了。电压会达到15至17V左右, 锂电池也是一样显示  仪表的灯会连续忽暗忽明 而加装的4A风扇的转速也会怱快忽慢。同时也发现有时风扇运转不起来。电压不稳定 忽高忽低的  已至风扇启动不了。换回原车的整流器情况也是一样  如果整流器是正常的。但是却无法稳压是否发电线圈已经出现问题。是否发电线圈发电不稳定已至整流器输出不稳定。而且一但电压太高了  车子运转起来声音很难听。还容易熄火。今天启动时。怠速也上2700。然后慢慢下来。现在怠速2000。发动机一旦出现声音 怠速就会一下低一下高。低的时1100多  车子发出的声音就像差不多要熄火的感觉。求分析一下  

举报 使用道具

回复

9 个评论

CJ50  支援平台VIP  发表于 2017-3-6 10:07:53  | 显示全部楼层
查哈整流器取样线路

举报 使用道具

回复 支持 反对
何日出头  中级会员  发表于 2017-3-6 13:32:23  | 显示全部楼层
电压超过15V绝对不正常,另外个人愚见,更换正品铅酸免维护电池,更换泄流式稳压器。

举报 使用道具

回复 支持 反对
 楼主| 无聊的人  新手上路  发表于 2017-3-6 16:40:14  摩托中国手机  | 显示全部楼层
何日出头 发表于 2017-3-6 13:32
电压超过15V绝对不正常,另外个人愚见,更换正品铅酸免维护电池,更换泄流式稳压器。

泄流式是什么意思

举报 使用道具

回复 支持 反对
 楼主| 无聊的人  新手上路  发表于 2017-3-6 16:41:05  摩托中国手机  | 显示全部楼层
CJ50 发表于 2017-3-6 10:07
查哈整流器取样线路

你好。怎么查取样线路

举报 使用道具

回复 支持 反对
何日出头  中级会员  发表于 2017-3-6 17:44:06  | 显示全部楼层
无聊的人 发表于 2017-3-6 16:40
泄流式是什么意思

就是削波稳压器。

举报 使用道具

回复 支持 反对
15183887684  支援平台VIP  发表于 7 天前  摩托中国手机  | 显示全部楼层
电压高了,应该是ECM自我保护吧。

举报 使用道具

回复 支持 反对
15183887684  支援平台VIP  发表于 7 天前  摩托中国手机  | 显示全部楼层
如有不对,请后续的高手纠正补充。

举报 使用道具

回复 支持 反对
晋M津  支援平台VIP  发表于 6 天前  摩托中国手机  | 显示全部楼层
电喷车电路不要随便改动

举报 使用道具

回复 支持 反对
旭日东升  中级会员  发表于 6 天前  摩托中国手机  | 显示全部楼层
路过这里

举报 使用道具

回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

搜索

认证维修站

更多

会员风采

更多

客服中心

400-850-0536 周一至周日 8:30-20:30 仅收市话费

关注我们

  • 手机客户端
  • 关注官方微信
关于我们
关于我们
加入我们
帮助中心
网站公告
帮助中心
服务支持
疑难求助
关注我们
官方微博(网页版)
官方微博(手机版)
官方微信
快速回复 返回顶部 返回列表