刘晓维修视频团购

连载---电喷车实际故障现象分析--3

[复制链接]
740 17

马上注册,享受最优阅读体验,结识国内顶尖技术高手!

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
我试车,挂一挡,起步,车有些抖动,但是加速没有特别异常的变化,骑行中偶然没有动力,然空转加速时,这样的现象又消失。我检查车上的各种传感器工作正常,节气阀也清洗过,按照化油器的维修思路,化油器的供油系统出现雾化不良有时候会出现这样的故障。

为了证ECU是否真正给了喷油嘴喷油的信号,还是这些故障现象在说谎,我用万用表检测,当发动机启动后1缸..2缸的喷油嘴有12V的电压通过,证明ECU给喷油器的电路电压也正常,那很可能就是喷油嘴有轻微堵塞了,,那么,怎样才知道喷油嘴有堵塞现象呢?

现在利用设备进行诊断。分别插在两个喷油器的插座里面,用示波器探头钩挂上,

                               
登录/注册后可看大图
然后进行波形采集1通道是二缸的喷油波形2通道是一缸的喷油波形。

                               
登录/注册后可看大图
从采集的喷油波形明显看出1通道采集的二缸喷油波形喷油电压和脉宽异常,喷油嘴就是化油器,当喷油嘴出现有轻微堵塞时,那为什么高挡位加速时又正常了呢,欢迎大家继续关注电喷车实际故障现象分析---4





举报 使用道具

回复

17 个评论

繁星点点  版主  发表于 2018-1-2 20:11:16  摩托中国手机  | 显示全部楼层
持续关注中。。。

举报 使用道具

回复 支持 反对
四冲精神  中级会员  发表于 2018-1-3 09:19:52  摩托中国手机  | 显示全部楼层
上异常电压波形图

举报 使用道具

回复 支持 反对
湘北虎  中级会员  发表于 2018-1-3 12:54:08  | 显示全部楼层
明显看出1通道采集的二缸喷油波形喷油电压和脉宽异常,楼主你采集的1通道二缸的喷油波在设置上怎么能用500mv呢

举报 使用道具

回复 支持 反对
轻骑摩托4126  中级会员  发表于 2018-1-3 20:33:48  | 显示全部楼层
期待大家的讨论,正在学习

举报 使用道具

回复 支持 反对
雷子  版主  发表于 2018-1-3 22:56:56  | 显示全部楼层
二缸喷油有发卡现象吗?

举报 使用道具

回复 支持 反对
 楼主| 超威的心  超级版主  发表于 2018-1-4 00:05:24  摩托中国手机  | 显示全部楼层
湘北虎 发表于 2018-1-3 12:54
明显看出1通道采集的二缸喷油波形喷油电压和脉宽异常,楼主你采集的1通道二缸的喷油波在设置上怎么能用500m ...

标准设择无法采集出波形,只有这样才可以看出来异常波形。
来自: 微社区

举报 使用道具

回复 支持 反对
 楼主| 超威的心  超级版主  发表于 2018-1-4 00:06:36  摩托中国手机  | 显示全部楼层
雷子 发表于 2018-1-3 22:56
二缸喷油有发卡现象吗?

请继续关注兄弟
来自: 微社区

举报 使用道具

回复 支持 反对
 楼主| 超威的心  超级版主  发表于 2018-1-4 00:07:20  摩托中国手机  | 显示全部楼层
四冲精神 发表于 2018-1-3 09:19
上异常电压波形图


来自: 微社区

举报 使用道具

回复 支持 反对
机车博士  中级会员  发表于 2018-1-4 14:33:49  摩托中国手机  | 显示全部楼层
学习了

举报 使用道具

回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

搜索

认证维修站

更多

会员风采

更多

客服中心

400-850-0536 周一至周日 8:30-20:30 仅收市话费

关注我们

  • 手机客户端
  • 关注官方微信
关于我们
关于我们
加入我们
帮助中心
网站公告
帮助中心
服务支持
疑难求助
关注我们
官方微博(网页版)
官方微博(手机版)
官方微信
快速回复 返回顶部 返回列表